<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		
 	 <title>Burley recalls Town's trip to Bohemians Prague in UEFA Cup 1980-81 | East Anglian Daily Times</title>

<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="The boys of 1980-81: ‘There was no time to recover properly’ – Burley on UEFA Cup trip to Prague, 40 years on">
    <meta name="DC.title" content="The boys of 1980-81: ‘There was no time to recover properly’ – Burley on UEFA Cup trip to Prague, 40 years on">
            <meta property="og:title" content="The boys of 1980-81: ‘There was no time to recover properly’ – Burley on UEFA Cup trip to Prague, 40 years on" />
        <meta name="author" content="Carl Marston">
    <meta name="DC.creator" content="Carl Marston">
  <meta name="keywords" content="Football, Ipswich Town">
  <meta name="DC.subject" content="Football, Ipswich Town">

<meta property="fb:pages" content="6478299951" />

			<META name="description" content="In the third of a new series celebrating the 40th anniversary of Ipswich Town&rsquo;s UEFA Cup winning campaign of 1980-81, CARL MARSTON talks to George Burley about the visit to Bohemians Prague" />
		<META property="og:description" content="In the third of a new series celebrating the 40th anniversary of Ipswich Town&rsquo;s UEFA Cup winning campaign of 1980-81, CARL MARSTON talks to George Burley about the visit to Bohemians Prague" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="https://www.eadt.co.uk/polopoly_fs/1.6914106!/image/image.jpg" />
				<meta property="og:url" content="https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104">
			<meta property="og:site_name" content="East Anglian Daily Times" />

<!--
	Dev: Checking the query string has been created properly.
	VersionedContentId(2.21067.1602158088)
	Query String: $cssVariablesQueryString
	Local site ID: 2.461.1600169917
	Local Site ID (numbers only): $siteIdLite
-->

						<link rel="canonical" href="https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104">
			
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="https://www.eadt.co.uk/media/js/picturefill.min.js" async></script>

    <!-- Start Head Scripts from Global Site Config -->
            
<!-- Start Element Group 'Favicon Element Group v2', ID 7.1133721 -->
  
  
                          
        




                                    

                                    


<!--subkey {faviconLink=/polopoly_fs/7.1133763.1594313280!/eadt-icon-v2.ico, show=true} -->

<link rel="shortcut icon" href="/polopoly_fs/7.1133763.1594313280!/eadt-icon-v2.ico" type="image/x-icon"  />

              
        	     <!-- End Element Group 'Favicon Element Group v2', ID 7.1133721 -->
            
        <!-- Start Global Meta Tags 1123, ID 7.1071715 -->


<!-- Article is not an Orphan article -->




<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">

<!-- Referrer Policy -->
<meta name="referrer" content="no-referrer-when-downgrade">
<!-- End Global Meta Tags 1123, ID 7.1071715 -->
                  
        

                  
        <!-- Start Global | Schema NewsArticle | HTML -Updated 10/06/2020, ID 7.820497 -->
 
		
 

		 
 
 

 
 

 
<script type="application/ld+json">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</script>

                  
        


                  
        
<!-- Start Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">
<link rel="dns-prefetch" href="//d2zv5rkii46miq.cloudfront.net/">

<link rel="dns-prefetch" href="https://js-sec.indexww.com">
<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">
<link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
<link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">


<link rel="dns-prefetch" href="https://cdn.taboola.com">
<link rel="dns-prefetch" href="https://images-cf.taboola.com">
<link rel="dns-prefetch" href="https://vidstat.taboola.com">
<link rel="dns-prefetch" href="https://trc.taboola.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update 29/05/2020, ID 7.799292 -->
                  
        




<!-- Start Global Preload HTML Element Updated 03/09/2020, ID 7.857758 -->





<!-- Site-specific Preload Script URLs -->
                <link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js">
            <link rel="preload" as="script" href="https://www.google.com/recaptcha/api.js">
    <link rel="preload" as="script" href="http://js-sec.indexww.com/ht/p/185246-80671361353614.js"> <link rel="preload" as="script" href="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781"> <link rel="preload" as="script" href="https://www.googleadservices.com/pagead/conversion.js">

<!-- Site-specific Preload Style URLs -->
                <link rel="preload" as="style" href="//www.eadt.co.uk/theme/7.834264/css">
            <link rel="preload" as="style" href="//www.eadt.co.uk/theme/7.868569/css">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid+Serif:400%2C700">
            <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:400italic%2C600italic%2C700italic%2C400%2C600%2C700%2C300">
    

    
            
                <script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js'></script> 
      
<!-- End Global Preload HTML Element Updated 03/09/2020, ID 7.857758 -->
                  
        
<!-- Start Global Sourcepoint/OneTrust CMP 11.18 30/09/2020 (cmpSolution), ID 7.852016 -->




<!-- "Get Cookie" Helper Function -->
<script>
function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>


    
                        <!-- TCF Stub -->
      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f643624f-3baf-4bec-b16c-7a8f9f4812b4"></script>
      <!-- OneTrust Cookies Consent Notice end -->
      <!-- End Global Sourcepoint/OneTrust CMP 11.18 30/09/2020 (cmpSolution), ID 7.852016 -->

                  
        <!-- Start Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->




<!-- Standard width tag -->
<script type='text/javascript' async='async' class='optanon-category-C0004' src='https://macro.adnami.io/macro/spec/adsm.macro.463a593f-b0ee-44e0-8c64-7ae65e7cfdf6.js'></script>
<script type='text/javascript' class='optanon-category-C0004'>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>
<!-- End Global Adnami Scripts HTML Element 0940 05/08/2020 (cmpSolution), ID 7.1080566 -->
                  
        <!-- Start Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->








<script type='text/javascript' async='async' class='optanon-category-C0004' src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>

<!-- End Global "Index" Wrapper Tag 1521 05/08/2020 (cmpSolution), ID 7.838998 -->

                  
        




<!-- Start Global Airgrid for Prebid Script 1328 27/08/2020, ID 7.1148887 -->
<script type="text/javascript" class="optanon-category-C0004">
  (function() {
  var edktInitializor = window.edktInitializor = window.edktInitializor || {};
  if (!edktInitializor.invoked) {
    edktInitializor.invoked = true;
    edktInitializor.accountId = 'adVxRZ';
    edktInitializor.publisherId = '6jdx42';
    edktInitializor.apiKey = 'Zs0CQxnIVuXBuJOK8XvfyFjo5Wc2';
    edktInitializor.load = function(e) {
      var p = e ? e : 'sdk';
      var n = document.createElement('script');
      n.type = 'text/javascript';
      n.async = true;
      n.src = 'https://cdn.edkt.io/' + p + '/edgekit.min.js';
      var a = document.getElementsByTagName('script')[0];
      a.parentNode.insertBefore(n, a);
    };
    edktInitializor.load(edktInitializor.accountId);
  }
})();
  
</script>
<!-- Start Global Airgrid for Prebid Script 1328 27/08/2020, ID 7.1148887 -->
                  
        <!-- Start Global DFP Production 19-10-2020 (OneTrust cmpSolution), ID 7.736154 -->




<script type='text/javascript' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>


<script type='text/javascript' class='optanon-category-C0001' async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>



                                                                                                                                            
<script type='text/javascript' class='optanon-category-C0001'>
	        
        // Top Level Page = sport
    // Start Generic Grapeshot Tag
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    if(typeof gs_channels === 'undefined'){
        var gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        var stripQS = gsurl.toString().split("?",1);
        document.write('<scr'+'ipt type="text/javascript" class="optanon-category-C0004" src="https://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('gschannels', gs_channels);
        });
    }
	    // End Generic Grapeshot Tag
</script>
<script type='text/javascript' class='optanon-category-C0001'>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</script>
<!-- End Global DFP Production 19-10-2020 (OneTrust cmpSolution), ID 7.736154 -->
 
                  
        <!-- Start Global | Amazon TAM Header bidding - 1624 14/10/2020 (cmpSolution), ID 7.797999 -->




<!-- EZOIC_REMOVE_BEGIN -->






<script type='text/javascript' class='optanon-category-C0004'>
    console.log("Ads: APSTAG started");
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }

    
  /* ----- Begin Step 1 ----- */

    //Load the APS JavaScript Library
    ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
        a[a9]._Q.push([c, r])
    }
    a[a9] = {
        init: function() {
        q("i", arguments)
    },
        fetchBids: function() {
        q("f", arguments)
    },
        setDisplayBids: function() {},
        targetingKeys: function() {
        return []
    },
    _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

  //Initialize the Library
    apstag.init({
    pubID: '3953',
    adServer: 'googletag'
    });

  /* ----- End Step 1 ----- */

  /* ----- Begin Step 2 ----- */

    apstag.fetchBids({

    slots: [{
        slotID:  'ad-slot-lb' + currentDisplay,
        slotName: '/154725070/EastAnglianDailyTimes/sport',
        sizes: [
            [320,50],
            [728,90],
            [970,250]
        ]
    },{
        slotID:  'ad-slot-mpu-1' + currentDisplay,
        slotName: '/154725070/EastAnglianDailyTimes/sport',
        sizes: [
            [300,250],
            [300,600]
        ]
    },{
        slotID:  'ad-slot-mpu-2' + currentDisplay,
        slotName: '/154725070/EastAnglianDailyTimes/sport',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-3' + currentDisplay,
        slotName: '/154725070/EastAnglianDailyTimes/sport',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-4' + currentDisplay,
        slotName: '/154725070/EastAnglianDailyTimes/sport',
        sizes: [
            [300,250]
        ]
    },{
        slotID:  'ad-slot-mpu-5' + currentDisplay,
        slotName: '/154725070/EastAnglianDailyTimes/sport',
        sizes: [
            [300,250]
        ]
    }

    ],
    timeout: 2e3
    }, function(bids) {

    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
    googletag.cmd.push(function() {
    apstag.setDisplayBids();

    });
    /* ----- End Step 3 ----- */
    });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | Amazon TAM Header bidding - 1624 14/10/2020 (cmpSolution), ID 7.797999 -->

<!-- EZOIC_REMOVE_END -->

                  
        






<!-- Start Global | Prebid.js Header Bidding + Final Ad Request 1639 23/09/2020, ID 7.810198 -->




    
        
        
                                                            
                
		    	<!-- Prebid: Nano Interactive: NQ string: nq: 'Sport, Local sport news headlines for Ipswich Bramford and the surrounding Suffolk areas from the East Anglian Daily Times, The boys of 198081 There was no time to recover properly  Burley on UEFA Cup trip to Prague 40 years on, , , ' -->
 
<!-- Prebid: Load in Prebid Script File -->
<script type='text/javascript' async='' class='optanon-category-C0004' src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>

                                    <script type='text/javascript' async='async' class='optanon-category-C0004' src="https://www.eadt.co.uk/polopoly_fs/7.810198.1600875521!/prebid4.7.0-11-09-2020.js"></script>
                        

<!-- Prebid: Set up Ad units and bidders -->
<script type='text/javascript' class='optanon-category-C0004' async=''>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</script>
<!-- End Global | Prebid.js Header Bidding + Final Ad Request 1639 23/09/2020, ID 7.810198 -->
   
                              
        <!-- Start Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
<!-- End Global Clixco Carbon Analytics Code  1021 23/04/2020 [Disabled], ID 7.811106 -->
                  
        <!-- Start Global Generic Google analytics script 05/08/2020 (cmpSolution), ID 7.1110726 -->





<!-- Start Generic Google Analytics Tracking Code : Element ID 7.1110726 -->












<!-- End Generic Google Analytics Tracking Code : Element ID 7.1110726 -->

                              
        
<!-- Start Global Linkpulse, ReCaptcha Scripts 05/08/2020 (cmpSolution), ID 7.723306 -->




<!-- Linkpulse Script -->
<script type='text/plain' class='optanon-category-C0002' src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>
 
<script type='text/plain' class='optanon-category-C0002' src='https://www.google.com/recaptcha/api.js'></script>
 
 
                  
        
<!-- Start Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->



<!-- Not implemented on this site -->
<!-- End Global LiveRamp HTML Element - Comet Only  05/08/2020 (cmpSolution), ID 7.1123765 -->

                  
        <!-- Start Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->


    <meta name="google-site-verification" content="BoTS5dbE2S9JJDNMvRCSQI3EvmRFNkeROEPEg37QVXg" />
<!-- End Google Webmaster Verification - 13/02/2019 - ArrayMap Refactor, ID 7.183620 -->
                  
        <!-- Start Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
    <meta name="theme-color" content="#FFFFFF">
    <link rel="manifest" href="/manifest.json">
  <script>
    console.log("Service Worker Registration");
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', () => {
        navigator.serviceWorker.register('/sw.js');
     });
    }
  </script>
<!-- End Global | PWA Manifest and Service Worker Registration | HTML 10.01 27/06/2019, ID 7.921810 -->
                  
        
                  
<!-- Start Element Group 'Google Tag Manager', ID 7.1121236 -->
	<div>
  
  
                          
        <!-- Start Global Container + (GoogleTag dataLayer + Manager) 0951 02/11/2020, ID 7.1131314 -->



            
            
    
    
            
            
    
        
                
    
                    
            
        
            


    
        
        
                                                        
                
                                
                                                                                        
                                                                
                        
                

                                            
                        
        
                                                                                
                
                                
                                
        
                                                
                    
                    

        
        
    <script>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</script>

        <!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMBG6CP');</script>
    <!-- End Google Tag Manager -->

  <!-- End Global Container + (GoogleTag dataLayer + Manager) 0951 02/11/2020, ID 7.1131314 -->

              
        	     	</div>
<!-- End Element Group 'Google Tag Manager', ID 7.1121236 -->
        <!-- End Head Scripts from Global Site Config -->

  
        <link rel="alternate" type="application/rss+xml" title="EADT - Ipswich Town news" href="/cmlink/eadt-ipswich-town-news-1-5688153" >
        
        <link rel="alternate" type="application/rss+xml" title="EADT News" href="/cmlink/eadt-news-1-5470723" >
        
        <link rel="alternate" type="application/rss+xml" title="EADT News RSS" href="/cmlink/eadt-news-rss-1-4630486" >
        
        <link rel="alternate" type="application/rss+xml" title="East Anglian Daily Times" href="/cmlink/east-anglian-daily-times-1-4562782" >
        
        <link rel="alternate" type="application/rss+xml" title="EADT Education RSS" href="/cmlink/eadt-education-rss-1-4768317" >
                                  
        <link rel="alternate" type="application/rss+xml" title="East Anglian Daily Times" href="/cmlink/east-anglian-daily-times-1-4289613" >
        
        <link rel="alternate" type="application/rss+xml" title="EADT Sport RSS Feed" href="/cmlink/eadt-sport-rss-feed-1-4630594" >
      	
                          
<!-- Start Element Group 'Generic Head Elements Group', ID 7.868142 -->
	<div>
  
  
                          
        <!-- HEAD - JS Assets for Base Theme v1.2 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery.devbridge-autocomplete/1.2.3/jquery.autocomplete.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = false;
    po.src = 'https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.11.1/jquery.validate.min.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/stringaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/validationaide.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.833964.1552062402!/additional-methods-1.11.1.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

                        
        <!-- Site-specific Style URLs -->
                <link rel="stylesheet" type="text/css" href="//www.eadt.co.uk/theme/7.834264/css">
            <link rel="stylesheet" type="text/css" href="//www.eadt.co.uk/theme/7.868569/css">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Droid+Serif:400%2C700">
            <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400italic%2C600italic%2C700italic%2C400%2C600%2C700%2C300">
    

                        
        <!-- Start Generic Performance Styles + Fixes 12/03/2020, ID 7.839752 -->
<style>
#ad-slot-mpu-1-desktop {
  min-height: 250px;
  display: block; 
}
  
/* Fix for https://trello.com/c/lBeoULHf/208-334100-the-comet-edp-newsletter-join-button-seems-slightly-too-big */
.subscription-widget form button.btn.btn-default {
    float: none;
    margin-right: 0!important;
    padding: 6px 12px!important;
    width: 100%;
}
.subscription-widget form input {
   padding: 4px;
}
.subscription-widget>h4 {
    padding: 10px;
    margin: 0 -20px 5px -20px;
}
.subscription-widget {
    padding: 0 20px 10px!important;
    border: 1px solid #eee;
    margin: 0 0 20px 0;
}
 
@media (min-width: 970px) {
    #ad-slot-lb-desktop {
    	min-height: 90px;
	}
}

/* Fix for visual discrepancy, need to investigate at some point as there should have been no difference */
.teaser-image a .lazy-hidden {
    opacity: 1 !important;
}
  
footer .advert {
    background-image: none;
    margin-bottom: 0px;
}

/* Reinstating Mobile Float Advert hidden by Red and Blue Theme common Header CSS 7.851433 */
@media(max-width:1024px){
    footer .advert{
        display: block!important;
    }
}

/* Fix for missing Wallpapers */
@media(min-width:1025px){
    footer .advert{
        display: inline!important;
    }
}
</style>
<!-- End Generic Performance Styles + Fixes 12/03/2020, ID 7.839752 -->
              
        	     	</div>
<!-- End Element Group 'Generic Head Elements Group', ID 7.868142 -->
                  
        <!-- Start Head JS Assets for EADT, EDP & Ipswich Star Theme, ID 7.847468 -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '/polopoly_fs/7.847468.1584023323!/TeaserSlider.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- End Head JS Assets for EADT, EDP & Ipswich Star Theme, ID 7.847468 -->
                        
<!-- Start Element Group 'EADT Head Group Container - update 1627', ID 7.695448 -->
  
  
                          
        <!-- EADT Theme -->

<link rel="shortcut icon" href="/polopoly_fs/7.221288.1594313463!/eadt-icon-v2.ico" type="image/x-icon" />


<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="/polopoly_fs/7.221288.1594313463!/eadt-ie8.css">
<style type="text/css">
#social-links a {
	background-image:url('/polopoly_fs/7.221288.1594313463!/facebook-icon.png');
}
#social-links a.google-plus {
	background-image:url('/polopoly_fs/7.221288.1594313463!/google-plus-icon.png');
}
#social-links a.you-tube {
	background-image:url('/polopoly_fs/7.221288.1594313463!/youtube-icon.png');
}
#social-links a.twitter {
	background-image:url('/polopoly_fs/7.221288.1594313463!/twitter-icon.png');
}
.weather-widget .forcast.overcast  .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-7.png'); }
.weather-widget .forcast.cloudy  .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-8.png'); }
.weather-widget .forcast.partly-cloudy  .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-9.png'); }
.weather-widget .forcast.heavy-rain  .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-12.png'); }
.weather-widget .forcast.heavy-showers  .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-4.png'); }
.weather-widget .forcast.sunshine-and-showers .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-2.png'); }
.weather-widget .forcast.snow  .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-1.png'); }
.weather-widget .forcast.sunny  .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-10.png'); }
.weather-widget .forcast.rain  .weather-image{ background-image:url('/polopoly_fs/7.221288.1594313463!/weather-icon-3.png'); }
</style>
<![endif]-->


<!--[if IE]>
   
<style type="text/css">
.breaking-override .teaser:after {
	background: url('/polopoly_fs/7.221288.1594313463!/black-65.png');
}
</style>
<![endif]-->

<style type="text/css">
.article .publication-time, .article .updated {
	background: none;
}

@media (min-width: 1024px) {

ul.primary.nav > li > a {
    padding: 0px 13px;
}

}

</style>

                        
        
<style>

@media (min-width:640px)  {
.primary.nav li:last-child .primary-drop {
    right: -1px;
    left: unset !important;
}
}
 </style>
                        
<!-- Start Element Group 'Generic | Polopoly-wide Header | element group (v1) -update', ID 7.566190 -->
  
  
                          
        <style>
  #ot-sdk-btn-floating{
    display: none;
}
</style>
                        
        <!-- Start Site restricted Modal Newsletter Sub 20-08-2020 1344, ID 7.1125331 -->












                                                              

                                                              

                                                              

                                                              

                                                              


<script src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js" defer></script>
<!-- Modal -->
<div class="modal fade modalMarketing" id="modalOverlay">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">
			<svg class="closeIcon" viewPort="12 12 12 12" version="1.1"
			 xmlns="http://www.w3.org/2000/svg">
			<line x1="1" y1="11" 
				  x2="11" y2="1" 
				  stroke="white" 
				  stroke-width="2"/>
			<line x1="1" y1="1" 
				  x2="11" y2="11" 
				  stroke="white" 
				  stroke-width="2"/>
			</svg></button>
      </div>
      <div class="modal-body">
			<iframe id="esp-newsletter2" scrolling="no" src="https://t.email.archant.co.uk/lp/EDT_POPUP"></iframe>	   
      </div>
    </div>
  </div>
</div>
<style> 
iframe#esp-newsletter2 {
    border: none;
    overflow: hidden;
    width: 100%;
    height: 300px;
    margin-bottom: 0px;
} 
@media only screen and (min-width: 767px) { 
   iframe#esp-newsletter2 {
      border: none;
      overflow: hidden;
      width: 100%;
      height: 250px;
      margin-bottom: 0px;
      border: 0px;
  }
} 
.modalMarketing .modal-dialog{
margin-top: 20vh;
}
.modalMarketing .modal-body{
margin: 0px;
padding: 0px;
}
.modalMarketing .closeIcon {
    width: 12px;
    height: 25px;
    padding-top: 10px;
    opacity: 1;
}  
.modalMarketing .close{
    opacity: 1;
}     
.modalMarketing  .modal-dialog {
    right: auto;
        left: 50%;
        padding-top: 30px;
    padding-bottom: 30px;
    max-width: 620px;
}
.modalMarketing .modal-content {
    background-color: #335383; 
}
.modalMarketing .modal-header {
    border: none;
    position: absolute;
    top: 7px;
    right: 0px;
    /* Header requires a higher z-index than main modal for the svg icon to render, not sure why.. think its just a quick specific to svg files */
    z-index: 2147483647;

}  
.modal.fade.modalMarketing.in {
    position: fixed;
    top: 0;
    right: 0;
    bottom: 0;
    left: 0;
	/* Highest value possible for 32bit integer (-1).. 2147483647 most browsers that follow spec will cap out at this */
    z-index: 2147483646;
    display: none;
    overflow: auto;
    overflow-y: scroll;
}  
</style>

<script>
$(document).ready(function(){
// init cookie settings
var maxCookieValue = 3, initCookie = 1, expirationDays = 7;
var NewsletterCookie = "NewsletterCookie";
var getCookie = Cookies.get(NewsletterCookie);

// Under the Hood  
if (getCookie == null) {
	Cookies.set(NewsletterCookie, initCookie, { expires: expirationDays });
	console.log('Cookie set to value 1');
 	setTimeout(function() {				
		var testForCloudIQ = $("#cloudIqOverlay").length;

		if (testForCloudIQ < 1) {
			
			$('#modalOverlay').modal('show');

		} 
		else {
			// do nothing
		}				
	}, 20000);
} else {
	if (getCookie >= initCookie && getCookie < maxCookieValue) {
		getCookie++;
		Cookies.set(NewsletterCookie, getCookie, { expires: expirationDays });
		console.log('Cookie incremented. Value is ' + getCookie);
	}
}
});
</script>
 <!-- End Site restricted Modal Newsletter Sub 20-08-2020 1344, ID 7.1125331 -->
                        
        <!-- Start Generic Presspatron Head Script Element - with values 1526, ID 7.1094894 -->



<!-- press patron test script -->


<script type='text/plain' class='optanon-category-C0003'>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=ybGmdcLZKMNR4qoFDqkWzBQJ";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>


<script type='text/plain' class='optanon-category-C0003'>
(function() { if(/[?]payment$/.test(location.href)) { var timer = setInterval(function() { if(typeof presspatron != 'undefined') { clearInterval(timer); presspatron.receiveMessage({'data' : 'modal', 'origin' : 'https://dashboard.presspatron.com'}); } }, 300); } })();
</script>

<!-- End Generic Presspatron Head Script Element - with values 1526, ID 7.1094894 -->

                        
        
<!-- Start Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->


        <script type='text/plain' class='optanon-category-C0004'>
        console.log("Taboola: head script running.");
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/archantuk-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>
    <!-- End Generic Taboola Head Code 05/08/2020 (cmpSolution), ID 7.953096 -->

                        
        
<style>
@media (max-width: 480px) {   
  ul.primary.nav li a, .column .inpage li a, .tab-content li a, .results-gt-2 a, .bottom .column a {
      min-height: 48px;
      min-width: 48px;
      display: block;
  }
.results-gt-2 a {
    padding-top: 7px;
    display: inline-block;
    min-height: unset;
    padding-bottom: 6px;
}
  .multiple-newsletters label, .checkbox label {
      min-width: 48px;
      min-height: 48px;
      display: block;
      padding-top: 10px;
	}

    .subscription-widget .sub-terms-cond
{
    position: absolute;
    left: -20000px;
}
.subscription-widget__form .col-sm-10.text-right
{
	margin-bottom:15px;
}
  
  .subscription-widget .text-right
  
  {
    margin-top:15px;
    margin-bottom:15px; 
    
  }
  
  .teaser-related li {
    margin-top: 10px;
    margin-bottom: 10px;
}  
  
.small-teaser-item.teaser .teaser-title h3 a {
   padding-top: 10px;
    padding-bottom: 10px;
    float: none;
    clear: both;
    display: block;
} 
  
  
.journalist-info li, .journalist-info, .massive-teaser-item .teaser-extras, .teaser-extras, .jobs24-header-link, .large-teaser-item.teaser.clearfix .teaser-title {
    min-height: 48px;
    min-width: 48px;
    margin: 0px;
    padding: 0px;
	display: flex;
    align-items: center;
}  
 
    
.journalist-info li, .journalist-info ul li.journalist-mail, .journalist-info .journalist-twitter
  {
    padding-left:15px; 
    border-bottom: solid 1px #efefef;
    width: 100%;
  }
  .journalist-info
  {
    margin-bottom:15px; 
  }
  
   	.jw-icon.jw-related-control {
    	min-width: 48px;
	}
  
}
 </style> 
                        
        <!-- Start Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->



<link rel="preload" href="https://z.moatads.com/archantheader723580010075/moatheader.js" as="script">
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type='text/plain' class='optanon-category-C0004'>
    console.log("\ud83d\udc49 Moat Loading https://z.moatads.com/archantheader723580010075/moatheader.js")
</script>
<script type='text/plain' async='async' class='optanon-category-C0004' src="https://z.moatads.com/archantheader723580010075/moatheader.js"></script>
<!-- End Moat Yield Intelligence Implementation header - Live 05/08/2020 (cmpSolution), ID 7.1108040 -->

                        
        <!-- Start Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->


<!-- End Generic CSS fixes fixes (Red site theme, kent-life etc), ID 7.880679 -->

                        
        <!-- Start Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->


<!-- End Generic CSS fixes (Shared site theme, edp24 etc), ID 7.880503 -->

                        
        <!-- Start AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
<style>

/* 32bit int */

.sticky-leaderboard{
    z-index: 2147483645; 
    background: white;
}


  

  
  
</style>
<!-- End AQI: Sticky Leaderboard CSS fix - Part of RFC 2456 - v4, ID 7.651007, Modified Mon Mar 18 15:38:01 GMT 2019 -->
                        
        
<style>
/* TEADS: Remove White Space caused by fixed MPU height on some themes */
.advert.advert-autosize .ad-slot-teads.mpu{
    height: auto;
}
</style>
                        
        <!-- Start Generic Scribble CSS Fixes, ID 7.831093 -->
<style>
@media (max-width: 1024px)
	.scrbbl-storytelling{
    
  	}
  
	.scrbbl-storytelling .hero-image.desktop[style]{
    	display: block!important;
    	height: 100vw!important;
  	}
}
@media only screen and (max-width: 768px) {
	.SL-IMAGE:not(.hero-image) img {
		max-width: 100%
	}
}

</style>
<!-- End Generic Scribble CSS Fixes, ID 7.831093 -->
                        
        <!-- Start OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->


<!-- End OnScroll ad div re-positioning for tablet/mobile fix | JQuery (Commented out), ID 7.880675 -->
                        
        <!-- Start Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->
<script>
var tweetOnPage = false;
var instagramOnPage = false;
</script>
<!-- End Twitter feed | Instagram | Fixes | JS, ID 7.879829 -->

                        
        












<meta property="fb:pages" content="6478299951" />
<meta property="fb:pages" content="7545336605" />
<meta property="fb:pages" content="597878523560083" />
<meta property="fb:pages" content="211470408880324" />
<meta property="fb:pages" content="194832330552986" />
<meta property="fb:pages" content="121244527958728" />



























                        
        <!-- removed -->
                        
        
                        
        
<script>
ais = window.ais || {};

function getLoginStatus(){
  $.getJSON('/ajax?action=loginStatus', function (json){
    console.info('AIS Login: Got login status');
    console.info(JSON.stringify(json));
    ais.loggedIn = json.loginStatus.loggedIn;
    ais.userName = json.loginStatus.userName;
  });
}
</script>
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Facebook Remarketing pixel HTML Element, ID 7.798844 -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                           n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                           t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '548142308655051'); // Insert your pixel ID here.
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=548142308655051&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Remarketing pixel HTML Element, ID 7.798844 -->
                        
        
                        
        
                        
        
                        
        <!-- Start Google Remarketing pixel HTML Element, ID 7.389583 -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1028731116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1028731116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<style>
iframe[name='google_conversion_frame'] {
	position: absolute;
}
</style>
<!-- End Google Remarketing pixel HTML Element, ID 7.389583 -->

                        
        <!-- Generic Canopy Re-targeting pixel HTML Element, ID 7.1099119 -->
<script language='JavaScript1.1' async src='//pixel.mathtag.com/event/js?mt_id=1468344&mt_adid=235579&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script>
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
                  
        
<!-- Start Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703 -->



<script type='text/plain' class='optanon-category-C0004'>

  console.log("Ad Refresh: starting Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703");

  var refreshDelay = 16000;
  var refreshCount = 0;
  var refreshMax = 5;
  var visibilityThreshold = 75;

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var refreshTheseCampaignIds = [

    2502592310, 2502948631, 2502951988, 2502958522, 2502578540, 2503391454, 2406461465, 2406473264, 2406477512, 2406560822, 2406977227, 2407003840, 2407005811, 2407051659, 2407054237, 2407054791, 2407059571, 2407063332, 2407064341, 2407070055, 2407139430, 2414919272, 2414921999, 2414926442, 2415374392, 2415435099, 2499062549, 2499364708, 2499367822, 2499899454, 2499905169, 2484845279, 2485757734, 2485260913, 2485228720, 2486333235, 2158870302, 2158938221, 2158788664, 2158741189, 2158952819

];



var refreshList = [];
var timerList = new Map();

googletag.cmd.push(function() {

    // Runs for all Ad Slots once they're rendered.
    // What we're doing here is checking if their Campaign IDs are on the list.
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		var thisSlot = event.slot; // Get Slot object from Event
		var thisSlotInfo = thisSlot.getResponseInformation();
		// If the Ad campaign ID is in our 'refreshTheseCampaignIds' list, then we ad the Ad object to the 'refreshList'
		if(thisSlotInfo && refreshTheseCampaignIds.indexOf(thisSlotInfo.campaignId) >= 0 && refreshList.indexOf(thisSlot) == -1){
		// For dev and testing only:
        //if(refreshList.indexOf(thisSlot) == -1){
            thisSlot.setTargeting('rfs', 0);
		    refreshList.push(thisSlot);
		    // Console log for debugging
		    console.log("Ad Refresh: Slot " + thisSlot.getSlotElementId() + " is Remnant.");
		}
	});

	// This runs when a slot becomes visible/invisible
	googletag.pubads().addEventListener('slotVisibilityChanged', function(event) {
		// A slot has changed its visibility. Get its info...
	    var thisSlot = event.slot;
		var thisSlotInfo = thisSlot.getResponseInformation(); // Get Slot object from Event
		var thisSlotId = thisSlot.getSlotElementId(); // Get Ad Slot ID

		// Console log for debugging
		console.log("Ad Refresh: Slot " + thisSlotId + " has changed visibility to " + event.inViewPercentage + "%");

		// Is the ad slot on our refresh list?
		if(refreshList.indexOf(thisSlot) >= 0){
			// Is it appearing or disappearing?
		    if(event.inViewPercentage > visibilityThreshold){
		    	// It's visible
		    	// Slot is now > 50% visible, so set up a regular interval function to refresh it, if there isn't one already
                // timerList is a map of Ad Slot IDs as keys, to window.interval objects
                if(!timerList.has(thisSlotId)){
                	timerList.set(thisSlotId, window.setInterval(function(){
                      	// Get the current refresh counter value from the ad slot
                        var refreshesSoFar = 1 + parseInt(thisSlot.getTargeting('rfs')[0] || 0); // NB: Targeting values are in an array
                      if(refreshesSoFar < 6){
                        // Set the new counter value
	                    thisSlot.setTargeting('rfs', refreshesSoFar.toString());
                        // Refresh the ad
	                    googletag.pubads().refresh([thisSlot]);
	                    // Console log for debugging
	                    console.log("Ad Refresh: Slot " + thisSlotId + " is being refreshed. Refreshes so far = " + refreshesSoFar);
                      }  else {
                        // Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
                        window.clearInterval(timerList.get(thisSlotId))
                        // Remove the ad from the refresh list
                        timerList.delete(thisSlotId);
                        console.log("Ad Refresh: Slot " + thisSlotId + " is has exceeded the number of refreshes and no longer being refreshed.");
                      }
                    }, refreshDelay))
                }
		    } else {
		    	// Slot is now < 50% visible, so remove timeout, and set the "beingRefreshed" flag to 0
		        window.clearInterval(timerList.get(thisSlotId))
		    	// Remove the ad from the refresh list
		    	timerList.delete(thisSlotId);
		        // Optional if required: zero the refresh counter when ad disappears
		        // thisSlot.setTargeting('rfs', 0);
		        // Console log for debugging
                // Get the refresh counter value
		        console.log("Ad Refresh: Slot " + thisSlotId + " is invisible and no longer being refreshed.");
		    }
		}
	});
});
</script>
<style>
 div[id^="ad-slot-mpu"] div{
  display: block;
  min-height: 250px;
  background-color: #f0f0f0;
  clear: both;
  text-align: center;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}

div[id^="ad-slot-lb"] div{
  min-height: 90px;
  -webkit-transition: height 400ms ease-in-out;
  -moz-transition: height 400ms ease-in-out;
  -o-transition: height 400ms ease-in-out;
  transition:height 400ms ease-in-out;
}
</style>
<!-- End Generic Remnant Ad Refresh Code - 19/08/2020, ID 7.1050703 -->

                        
        <!-- Start Google Tag Manager (noscript), ID 7.1121234 -->





<script>

console.log("serverEnvironment: Live");


            console.log("globalClassificationValue was at 'No Value' or empty");
                console.log("GTM using default server environment tag for: Live");
    

</script>

<!-- Google Tag Manager (Live Container GTM-PMBG6CP ) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBG6CP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Google Tag Manager (noscript), ID 7.1121234 -->

              
        	     <!-- End Element Group 'Generic | Polopoly-wide Header | element group (v1) -update', ID 7.566190 -->
                  
        <meta name="google-site-verification" content="oWN9AmQZ3CN3aL8YZu4e_eVxz2xzBmykXiWKg7x0v5Y" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-30097222-1', 'auto');
  ga('send', 'pageview');

</script>
                        
        <meta name="google-site-verification" content="wqDTMujzcjnJJpGumE-STgs53qnBXqoLbnssMhLindk" />
                        
        <script type="text/javascript">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</script>


                        
        
              
        	     <!-- End Element Group 'EADT Head Group Container - update 1627', ID 7.695448 -->
                  
        <!-- Start Ed Sheeran Logo, ID 7.1010056 -->
 	 				 				<!-- No Logo -->
<!-- End Ed Sheeran Logo, ID 7.1010056 -->
                        
        <!-- Start EADT CSS Fixes, ID 7.932442 -->


<style type="text/css">
.story-list {
    clear: both;
}
.content-b .inner-c .story-list h2.inpage > a{
	color:#333;
}
</style>

<!-- End EADT CSS Fixes, ID 7.932442 -->
              
      

<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" sport sport">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6914104&amp;d=/2.461/2.21067';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                      <!-- Register-flexible-->
             
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        <!-- Start EDP/Romford/etc Shared | Home/edit-account | CSS fixes , ID 7.823728, Modified Tue May 07 14:22:49 BST 2019 -->


<style>
#profile .col-xs-10 {
    float: initial;
}
  
#login .form-group:nth-of-type(4) {
   float: none; 
}
 

  
</style>


<!-- End EDP/Romford/etc Shared | Home/edit-account | CSS fixes , ID 7.823728 -->
                        
        <!-- Start Generic | Verticals HTML - Jobs24 Updated 30/09/2020, ID 7.150325 -->


<style>
.fakehover{
	overflow:visible;
    height: auto;
}
.fakehide{
	overflow: hidden !important;
    height: 36px !important;
}
</style>

<script type="text/javascript">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</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="https://www.jobs24.co.uk" target="_blank">Jobs<span>24</span></a></li>
<li><a href="https://services.eadt.co.uk/directory/eadt/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="https://www.familynotices24.co.uk/edt" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="https://www.drive24.co.uk/used/cars/suffolk" target="_blank">Drive<span>24</span></a></li>
<li><a href="https://eadt.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li>
<li><a href="https://archantsuffolk.newsprints.co.uk/" target="_blank">MyPhotos<span>24</span></a></li>

<li><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Private Advertising</a></li>

<li><a href="http://suffolk.iwitness24.co.uk" target="_blank">iwitness<span>24</span></a></li>
<li><a href="https://www.readertravelholiday.co.uk/home" target="_blank">reader<span>travel</span></a></li>


<li class="social-link you-tube"><a target="_blank" href="http://www.youtube.com/user/archantsuffolk" onclick="trackSocialClick('YouTube')">youtube</a></li>
      
      
<li class="social-link twitter"><a target="_blank" href="https://twitter.com/eadt24" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://facebook.com/eadt24" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="">useful links</a>
	</ul>
</div>
<!-- End Generic | Verticals HTML - Jobs24 Updated 30/09/2020, ID 7.150325 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
        <div id="header-extras">
                        
        <div class="e-edition">
	<a href="/home/e-edition/">
		<span>E-edition</span>
		Read the EADT online edition
	</a>
    <div class="transform">
  		  <img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=120&amp;pbid=01a07bcc-5f97-43b2-91ec-79e8937458f2">
    </div>
</div>
                        
        <a href="/home" id="masthead-logo">East Anglian Daily Times</a>



<!-- startdate: 1569798000000 -->
<!-- enddate: 1573516800000 -->
<!-- today: 1604561510437 -->


                        
        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
                        



	
		
				
					<form name="site-search search-slot" action="https://www.eadt.co.uk/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="https://www.eadt.co.uk/home/search/7.420932">Advanced search</a></p>
		
		</form>
		
	                  
        </div>
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="https://www.eadt.co.uk/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/home/weather">Weather</a>    </li>                            <li ><a href="https://www.eadt.co.uk/home/jobs">Jobs</a>    </li>                            <li ><a href="https://www.eadt.co.uk/home/e-edition">E-edition</a>    </li>                            <li ><a href="https://www.eadt.co.uk/home/about-us">About us</a>    </li>                            <li ><a href="https://www.eadt.co.uk/home/my-account">My account</a>    </li>                            <li ><a href="https://www.eadt.co.uk/home/newsletters">Newsletters</a>    </li>                            <li ><a href="https://www.eadt.co.uk/ea-life/public-notices">Public Notices</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/home/weather">Weather</a></li>                                   <li ><a href="https://www.eadt.co.uk/home/jobs">Jobs</a></li>                                   <li ><a href="https://www.eadt.co.uk/home/e-edition">E-edition</a></li>                                   <li ><a href="https://www.eadt.co.uk/home/about-us">About us</a></li>                                   <li ><a href="https://www.eadt.co.uk/home/my-account">My account</a></li>                                   <li ><a href="https://www.eadt.co.uk/home/newsletters">Newsletters</a></li>                                   <li ><a href="https://www.eadt.co.uk/ea-life/public-notices">Public Notices</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/news/suffolk-live">Suffolk Live</a>    </li>                            <li ><a href="https://www.eadt.co.uk/news/latest-news">Latest news</a>    </li>                            <li ><a href="https://www.eadt.co.uk/news/health">Health</a>    </li>                            <li ><a href="https://www.eadt.co.uk/news/politics">Politics</a>    </li>                            <li ><a href="https://www.eadt.co.uk/news/mps-council">MPs & Council</a>    </li>                            <li ><a href="https://www.eadt.co.uk/news/education">Education</a>    </li>                            <li ><a href="https://www.eadt.co.uk/news/environment">Environment</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/news/suffolk-live">Suffolk Live</a></li>                                   <li ><a href="https://www.eadt.co.uk/news/latest-news">Latest news</a></li>                                   <li ><a href="https://www.eadt.co.uk/news/health">Health</a></li>                                   <li ><a href="https://www.eadt.co.uk/news/politics">Politics</a></li>                                   <li ><a href="https://www.eadt.co.uk/news/mps-council">MPs & Council</a></li>                                   <li ><a href="https://www.eadt.co.uk/news/education">Education</a></li>                                   <li ><a href="https://www.eadt.co.uk/news/environment">Environment</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/west-suffolk">West Suffolk</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.burymercury.co.uk" target='_blank' class='ext-link'>Bury Mercury</a>    </li>                            <li ><a href="http://www.stowmarketmercury.co.uk" target='_blank' class='ext-link'>Stowmarket Mercury</a>    </li>                            <li ><a href="http://www.sudburymercury.co.uk" target='_blank' class='ext-link'>Sudbury Mercury</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.burymercury.co.uk" target='_blank' class='ext-link'>Bury Mercury</a></li>                                   <li ><a href="http://www.stowmarketmercury.co.uk" target='_blank' class='ext-link'>Stowmarket Mercury</a></li>                                   <li ><a href="http://www.sudburymercury.co.uk" target='_blank' class='ext-link'>Sudbury Mercury</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/business">Business</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/business/best-employers">Best Employers</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.eadt.co.uk/business/best-employers/about-best-employers-eastern-region">About Best Employers Eastern Region</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/best-employers/awards-and-accreditation">Awards and accreditation</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/best-employers/conferences">Conferences</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/best-employers/pillars-of-engagement">Pillars of Engagement</a></li>                                                                        <li ><a href="https://www.eadt.co.uk/business/best-employers/our-partners">Our Partners</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/business/business-news">Business news</a>    </li>                            <li ><a href="https://www.eadt.co.uk/business/farming">Farming</a>    </li>                                                        <li ><a href="https://www.eadt.co.uk/business/future50">Future50</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.eadt.co.uk/business/future50/what-is-future50">What is Future50?</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/future50/future-50-in-focus">Future 50 in Focus</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/future50/our-members">Our Members</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/future50/our-partners">Our Partners</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/future50/business-funding">Business Funding</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/future50/apply-now">Apply Now</a></li>                                    <li ><a href="https://www.eadt.co.uk/business/future50/map">Map</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/business/insight-energy">Insight Energy</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/business/best-employers">Best Employers</a></li>                                   <li ><a href="https://www.eadt.co.uk/business/business-news">Business news</a></li>                                   <li ><a href="https://www.eadt.co.uk/business/farming">Farming</a></li>                                                                      <li ><a href="https://www.eadt.co.uk/business/future50">Future50</a></li>                                   <li ><a href="https://www.eadt.co.uk/business/insight-energy">Insight Energy</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="https://www.eadt.co.uk/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/sport/ipswich-town">Ipswich Town</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/colchester-united">Colchester United</a>    </li>                            <li ><a href="http://www.greenun24.co.uk/non-league">Non-league</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/speedway">Speedway</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/rugby">Rugby</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/racing">Racing</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/more-sport">More sport</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/sport/ipswich-town">Ipswich Town</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/colchester-united">Colchester United</a></li>                                   <li ><a href="http://www.greenun24.co.uk/non-league">Non-league</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/speedway">Speedway</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/rugby">Rugby</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/racing">Racing</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/more-sport">More sport</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/what-s-on">What's on</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/what-s-on/theatre-news">Theatre news</a>    </li>                            <li ><a href="https://www.eadt.co.uk/what-s-on/art-books">Art & books</a>    </li>                            <li ><a href="https://www.eadt.co.uk/what-s-on/music">Music</a>    </li>                            <li ><a href="https://www.eadt.co.uk/what-s-on/tv-films">TV & films</a>    </li>                            <li ><a href="https://www.eadt.co.uk/what-s-on/days-out">Days out</a>    </li>                            <li ><a href="https://www.eadt.co.uk/what-s-on/search-events">Search events</a>    </li>                            <li ><a href="https://www.eadt.co.uk/contact/tell-us-about-your-event">Tell us about your event</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/what-s-on/theatre-news">Theatre news</a></li>                                   <li ><a href="https://www.eadt.co.uk/what-s-on/art-books">Art & books</a></li>                                   <li ><a href="https://www.eadt.co.uk/what-s-on/music">Music</a></li>                                   <li ><a href="https://www.eadt.co.uk/what-s-on/tv-films">TV & films</a></li>                                   <li ><a href="https://www.eadt.co.uk/what-s-on/days-out">Days out</a></li>                                   <li ><a href="https://www.eadt.co.uk/what-s-on/search-events">Search events</a></li>                                   <li ><a href="https://www.eadt.co.uk/contact/tell-us-about-your-event">Tell us about your event</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/ea-life">EA life</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/ea-life/food-drink">Food & drink</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.eadt.co.uk/ea-life/food-drink/big-food-story">Big food story</a></li>                                    <li ><a href="https://www.eadt.co.uk/ea-life/food-drink/recipes">Recipes</a></li>                                    <li ><a href="https://www.eadt.co.uk/ea-life/food-drink/reviews">Reviews</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/ea-life/opinion">Opinion</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="https://www.eadt.co.uk/ea-life/opinion/ellen-widdup">Ellen Widdup</a></li>                                    <li ><a href="https://www.eadt.co.uk/ea-life/opinion/lynne-mortimer">Lynne Mortimer</a></li>                                    <li ><a href="https://www.eadt.co.uk/ea-life/opinion/superdad-will-lodge">Superdad Will Lodge</a></li>                                    <li ><a href="https://www.eadt.co.uk/ea-life/opinion/health-fitness">health & fitness</a></li>                                    <li ><a href="https://www.eadt.co.uk/ea-life/opinion/thrifty-living">Thrifty Living</a></li>                                </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/ea-life/family-life">Family life</a>    </li>                            <li ><a href="https://www.eadt.co.uk/ea-life/homes-garden">Homes & garden</a>    </li>                            <li ><a href="https://www.eadt.co.uk/ea-life/travel">Travel</a>    </li>                            <li ><a href="https://www.eadt.co.uk/ea-life/public-notices">Public Notices</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/ea-life/food-drink">Food & drink</a></li>                                   <li ><a href="https://www.eadt.co.uk/ea-life/opinion">Opinion</a></li>                                   <li ><a href="https://www.eadt.co.uk/ea-life/family-life">Family life</a></li>                                   <li ><a href="https://www.eadt.co.uk/ea-life/homes-garden">Homes & garden</a></li>                                   <li ><a href="https://www.eadt.co.uk/ea-life/travel">Travel</a></li>                                   <li ><a href="https://www.eadt.co.uk/ea-life/public-notices">Public Notices</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href=" http://www.jobs24.co.uk/jobs-suffolk " target='_blank' class='ext-link'>Jobs</a>	</li>                                                        <li ><a href="https://www.eadt.co.uk/property">Property</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/property/property-news">Property News</a>    </li>                            <li ><a href="https://www.eadt.co.uk/property/interiors">Interiors</a>    </li>                            <li ><a href="https://www.eadt.co.uk/property/gardening">Gardening</a>    </li>                            <li ><a href="https://www.eadt.co.uk/property/advertise">Advertise</a>    </li>                            <li ><a href="https://www.eadt.co.uk/property/contact-us">Contact Us</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/property/property-news">Property News</a></li>                                   <li ><a href="https://www.eadt.co.uk/property/interiors">Interiors</a></li>                                   <li ><a href="https://www.eadt.co.uk/property/gardening">Gardening</a></li>                                   <li ><a href="https://www.eadt.co.uk/property/advertise">Advertise</a></li>                                   <li ><a href="https://www.eadt.co.uk/property/contact-us">Contact Us</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="https://www.eadt.co.uk/motoring">Motoring</a>	</li>                            <li ><a href="https://www.eadt.co.uk/contact">Contact</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/contact/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="https://www.eadt.co.uk/contact/press-complaints">Press complaints</a>    </li>                            <li ><a href="https://www.eadt.co.uk/contact/advertise-with-us">Advertise with us</a>    </li>                            <li ><a href="https://www.eadt.co.uk/contact/tell-us-about-your-event">Tell us about your event</a>    </li>                            <li ><a href="http://www.archant.co.uk">About Archant</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/contact/send-us-a-story">Send us a story</a></li>                                   <li ><a href="https://www.eadt.co.uk/contact/press-complaints">Press complaints</a></li>                                   <li ><a href="https://www.eadt.co.uk/contact/advertise-with-us">Advertise with us</a></li>                                   <li ><a href="https://www.eadt.co.uk/contact/tell-us-about-your-event">Tell us about your event</a></li>                                   <li ><a href="http://www.archant.co.uk">About Archant</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                                                                    <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="https://www.eadt.co.uk/sport/ipswich-town">Ipswich Town</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/colchester-united">Colchester United</a>    </li>                            <li ><a href="http://www.greenun24.co.uk/non-league">Non-league</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/speedway">Speedway</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/rugby">Rugby</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/racing">Racing</a>    </li>                            <li ><a href="https://www.eadt.co.uk/sport/more-sport">More sport</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="https://www.eadt.co.uk/sport/ipswich-town">Ipswich Town</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/colchester-united">Colchester United</a></li>                                   <li ><a href="http://www.greenun24.co.uk/non-league">Non-league</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/speedway">Speedway</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/rugby">Rugby</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/racing">Racing</a></li>                                   <li ><a href="https://www.eadt.co.uk/sport/more-sport">More sport</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
<!-- Start Sport Pencile for Ipswich Star / EADT 08-10-2020 12:51, ID 7.1166286 -->

<style>
.pencil-ad{
    margin: 10px 0px;
} 
.pencil-ad img {
    margin-left: auto;
    margin-right: auto;
}
</style>









<div class="pencil-ad lp_pencil">
    <span class="container-pencil">
 <a href="https://suffolkstore.co.uk/itfc?utm_source=web&utm_medium=pencil&utm_campaign=ITFC%20Suffolk%20Pencil" target="_blank">
            <img data-src="/polopoly_fs/7.1166286.1602157814!/sport_desktop.gif" class="img-responsive hidden-sm hidden-xs" alt="" title=""/>
            <img data-src="/polopoly_fs/7.1166286.1602157814!/sport_mobile.gif" class="img-responsive hidden-md hidden-lg" alt="" title=""/>			
 </a>
  </span>
</div>

              
      													<div class="row">
                                                                    <div class="content-a col-md-8">
							<div class="row">
                        		<div class="clearfix"></div>
                        		<div class="inner-c col-md-12 article">
                        		        
<article id="lp_article_content">
<div class="content-a">
						<span class="story-label story-nostalgia">Nostalgia</span>				    <h1>The boys of 1980-81: ‘There was no time to recover properly’ – Burley on UEFA Cup trip to Prague, 40 years on</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 05:59 05 November 2020</p>
                            <p class="byline">
            <a class="email" href="mailto:carl.marston@archant.co.uk">            <!-- Author Start -->Carl Marston<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:72.08%;">        <img
            alt="George Burley pictured during the early 1980s. He was part of the Town defence that stood firm away at Bohemians Prague to secure a 3-2 aggregate win in the UEFA Cup, 40 years ago to the day" class='img-responsive lazyload'
            data-srcset="/polopoly_fs/1.6914098.1604429489!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w,
                    /polopoly_fs/1.6914098.1604429489!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w,
                    /polopoly_fs/1.6914098.1604429489!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w,
                    /polopoly_fs/1.6914098.1604429489!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w,
                    /polopoly_fs/1.6914098.1604429489!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w,
                    /polopoly_fs/1.6914098.1604429489!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                                        "
            src=""
        />
        </div>    
                                <div class="article-image-info">
                                            <p class="article-image-caption">George Burley pictured during the early 1980s. He was part of the Town defence that stood firm away at Bohemians Prague to secure a 3-2 aggregate win in the UEFA Cup, 40 years ago to the day</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            	            <div class="stand-first">
                            <!--PSTYLE=HD Standard--><h2>In the third of a new series celebrating the 40th anniversary of Ipswich Town&rsquo;s UEFA Cup winning campaign of 1980-81, CARL MARSTON talks to George Burley about the visit to Bohemians Prague</h2>
                    </div>
                                  <div id="article-top">
        
                           <div class="ad-experiences--article-top-slot">

                          
        <!-- Start Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
<style>
.article-comments {
  display: none;
}
.content-c{
  clear: both;
}
  

/* Sticky Advert */
@media(min-width: 1024px){
  .content-b,
  .content-b .row,
  .content-b .row .inner-c{
    height: 100%
  }
            
  .content-b .row .inner-c .story-list{
    width: 100%;
    float: left;
  }

  .content-b .row .inner-c h3.inpage{
  	clear: both;
  }
  .content-b .row .inner-c .ad-experiences--right-column,
  .content-b .row .inner-c .subscription-widget {
    clear: both;
  } 
}
.ad-experiences--right-column,
#ad-slot-mpu-1-desktop iframe{
  width: 100%; 
}
.ad-experiences--right-column{
   height: 100%;
}
.ad-experiences--right-column .advert{
  position: sticky;  
  position: -webkit-sticky;
  top: 20px;
}

.ad-experiences--right-column .advert > div{
  width: 100%; 
}

/* EDP Specific */
.viewAll {
    margin-top: 0px!important; /* This is set in the "View All" Element, setting !important here to brute-force it */
}
</style>
<!-- End Generic Ad Experiences CSS Patch - Inlined, ID 7.902362 -->
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences Nativo In-Article Native Ad HTML, ID 7.1143028 -->
<div class="nativo-promo-1"></div>
<div class="nativo-promo-2"></div>
<div class="nativo-promo-3"></div>
<!-- End Generic Ad Experiences Nativo In-Article Native Ad HTML, ID 7.1143028 -->
                        
        
                        
<!-- Example: /cm/2.461/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81 -->
<!-- Example: 6914104 -->

      
                        
        
<!-- Start HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up 18-09-2020", ID 7.897826 -->



                        









    <!-- Football, index = -1 -->
        			    <!-- Ipswich Town, index = -1 -->
        		    	
                





<div style="margin-bottom: 10px;" class="NewsletterIframeContainer">
    <iframe id="subscriptionIframe" width="100%" height="150" scrolling="no" frameborder="0"></iframe>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){





	  // Display "Ipswich Town EADT Specific Newsletter" widget
		var newsletterUrl = 'https://t.email.archant.co.uk/lp/EADT_IPSWICH_TOWN_ARTICLE_WIDGET';
	

  

// Resize Iframe
document.getElementById('subscriptionIframe').onload = function() { 
    iFrameResize([{}], '#subscriptionIframe'); 
};

// By now, newsletterUrl should be defined, and can be passed to the Iframe

      // Site has Modal Newsletter Popup, but we're going to show Business/NewsAlert/other widget in-article
  	document.getElementById('subscriptionIframe').src = newsletterUrl;
  })(jQuery);

</script>


 
 

<!-- End HTML Element "Generic Ad Experiences In-article External Newsletter Sign Up 18-09-2020", ID 7.897826 -->


                        
    
            <div class="advert desktop">
            <div id="ad-slot-article-1XL-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-article-1XL-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-article-1XL-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-article-1XL-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-article-1XL-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
        
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->
        	
																	
		    
	<div id="1.6914099" class="object-465"><img alt="George Burley, who recalls Town's UEFA Cup campaign of 40 years ago, when fixture congestion was the norm.  Picture: SARAH LUCY BROWN" data-src="/polopoly_fs/1.6914099!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>George Burley, who recalls Town's UEFA Cup campaign of 40 years ago, when fixture congestion was the norm.  Picture: SARAH LUCY BROWN</em></div><p>Crazy times! Ipswich Town’s thrill-a-minute 1980-81 campaign, which culminated in UEFA Cup glory, featured some astonishing cases of fixture congestion.</p><p>It is 40 years to the day since Town, in the midst of an exhausting seven-match stint condensed into less than three weeks, braved the energy-sapping journey to Czechoslovakia to take on Bohemians Prague in the second leg of their UEFA Cup second round tie.</p><p>Future Town boss George Burley, who was still only 24 at the time, was a mainstay of the defence at right-back, and that back-line was tested to the maximum in Prague on a nail-biting Guy Fawkes Night, 1980.</p><p>Nursing a healthy 3-0 lead from the first leg at Portman Road, thanks to John  Wark’s brace and a wonder free-kick by Kevin Beattie, Town had to juggle the pack for the second leg.</p><div id="1.6914100" class="object-465"><img alt="Kevin Beattie, celebrating his wonderful free-kick in the 3-0 win over Bohemians in the home leg, went on to play a key role in the second leg in Prague. Picture: OWEN HINES" data-src="/polopoly_fs/1.6914100!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>Kevin Beattie, celebrating his wonderful free-kick in the 3-0 win over Bohemians in the home leg, went on to play a key role in the second leg in Prague. Picture: OWEN HINES</em></div><p>Not many teams, from any era, could cope without such an injured trio of keeper Paul Cooper, talisman midfielder Frans Thijssen and centre forward Paul Mariner, but Bobby Robson’s Ipswich managed it ...... just!</p><p>Bohemians scored inside three minutes, through Tibor Micinec, and reduced the aggregate deficit to 3-2 when Anonin Panenka, the pride of Prague and the whole of Czechoslovakia (he was renowned for starting the trend for softly chipped penalties down the middle of the goal), scored on 51 minutes.</p><p>But an exhausted Town, playing their fifth game of seven during a hectic 20-day period, held on thanks to a heroic team display.</p><p>“We used to think nothing about playing in Europe and then getting back just in time to prepare for Saturday’s league match,” recalled Burley.</p><div id="1.6914101" class="object-465"><img alt="Laurie Sivell played only a handful of games for Town during the successful 1980-81 season, but he did deputise for the injured Paul Cooper in trhe away leg at Bohemians Prague" data-src="/polopoly_fs/1.6914101!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>Laurie Sivell played only a handful of games for Town during the successful 1980-81 season, but he did deputise for the injured Paul Cooper in trhe away leg at Bohemians Prague</em></div><p></p><p>- <a href="https://www.eadt.co.uk/sport/terry-butcher-recalls-ipswich-town-s-uefa-cup-trip-to-aris-salonika-1-6860426">How a Greek holiday almost tripped up Town at first hurdle</a></p><p></p><p>“We had been so used to playing European football at Ipswich over the years, and so had benefited from all that experience.</p><div id="1.6914102" class="object-465"><img alt="George Burley, a mainstay of Town's impressive defence during the glorious campaign of 1980-81" data-src="/polopoly_fs/1.6914102!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>George Burley, a mainstay of Town's impressive defence during the glorious campaign of 1980-81</em></div><p>“There was no time to recover properly or to rest up. It was just a case of going straight into the next match, at least three times a week, for most of that season. But we just took it all in our stride.  </p><p>“And don’t forget – the pitches were not like they all are now. They weren’t perfect surfaces.</p><p>“In fact, by the start of the winter they were always heavy, and usually mud-baths! It was hard playing on such surfaces every week, sapping the energy. It left you with heavy, tired legs.</p><p>“I must say I don’t remember too much about Prague itself, although it was very cold!</p><div id="1.6914103" class="object-465"><img alt="Steve McCall, pictured during the UEFA Cup final against AZ Alkmaar, was promoted to the starting line-up away at Bohemians Prague due to injuries to Frans Thijssen and Paul Mariner" data-src="/polopoly_fs/1.6914103!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyload"></img><em>Steve McCall, pictured during the UEFA Cup final against AZ Alkmaar, was promoted to the starting line-up away at Bohemians Prague due to injuries to Frans Thijssen and Paul Mariner</em></div>










                    



          		    

    <!-- Start Config > Contextual Article Video Code - includes targetted ad option for RFC 3031 -->

<h2 class="inpage"><strong>You may also want to watch:</strong></h2>
    <div id="jwPlayerCam"></div>
    <style>
      #jwPlayerCam{
        margin-bottom: 20px;
      }
    </style>

    <script src="//content.jwplatform.com/libraries/80ZTrChJ.js"></script>
    <script>
      jwplayer.key="s6/r7fJQqlwa23v8bWFFVMWmCIPJx4yi8bPcE+9YP62svvY9";
      jwplayer("jwPlayerCam").setup({
                    "advertising":{
            client: "googima",
            "tag":"https://pubads.g.doubleclick.net/gampad/ads?iu=/154725070/videonetwork(archant)&description_url=__page-url__&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&max_ad_duration=30000&unviewed_position_start=1&cust_params=siteName%3DEast Anglian Daily Times%26articleId%3D1.6914104"
          },
                    "playlist":
          "https://cdn.jwplayer.com/v2/playlists/7ljHCYus?contextual=true&backfill=false&search=__CONTEXTUAL__",
          "autostart": "false"
      }); 
    </script>
    <!-- JWPlayer CAM: End Config > Contextual Article Video Code -->
<p>“We never knew much about the opposition in those days, on big European occasions. We didn’t have the scouts that all the clubs all have now, watching the opposition’s recent games.</p><p>“All we knew was that we had a very strong team ourselves, and we would be a match for anyone.</p><p>“Most of us ended up playing 50 or 60 games that season. We had a good 12 to 14 players, who were not only experienced at playing European football but were also used to playing regularly at international level. In fact, the team was packed with internationals,” added Burley.</p><p></p><p>- ‘<a href="https://www.eadt.co.uk/sport/ipswich-town-s-1980-81-uefa-cup-wark-recalls-beattie-s-goal-against-bohemians-1-6890568">I was in awe’ - Wark recalls Beattie’s beauty in the first leg against Bohemians</a></p><p></p><p>Lowestoft-born Laurie Sivell replaced the dependable Cooper in goal, while Beattie and Steve McCall came in for the injured Thijssen and Mariner.</p><p>But rather than upset the formation, Robson merely reshuffled his pack.</p><p>Burley explained: “We never used to play five at the back in those days, it was always a back four. Kevin Beattie came in and did a great job. I think that Mick Mills pushed into midfield, which he was used to doing, and Terry Butcher played at left-back, which he often did, to accommodate Kevin in central defence.</p><p>“In fact, it was never about the formations in those days. We just used to adapt as players to fill in if someone was missing.</p><p>“We were used to be being put under pressure in these ties. Bohemians did get it back to 3-2, but we were always confident of getting through.</p><p>“Laurie Silvell came in and did a good job, as he always did. He was such a great shot stopper, one of the best in the business.</p><p>“He wasn’t the tallest of keepers, not like many of the giants which you see today, but he always did well when called upon, not that Paul Cooper missed many matches because of injury.</p><p>“Laurie was very agile and we always had confidence in him,” added Burley.</p><p>Sivell only played a handful of games during the season, and in fact only played 141 league games over 15 years at Portman Road.</p><p>Town’s reward for their success over Bohemians was a third round tie against Polish side Widzew Lodz, while three days later they were back in top-flight action, extending their unbeaten league start to the season to 14 games with a 3-3 draw at Southampton.</p><p>Rest, who needs a rest?</p><p>THE LINE-UP</p><p>Town (v Bohemians, UEFA Cup, 2nd rd, 2nd leg): Sivell, Burley, Osman, Beattie, Butcher, Mills, Wark, Muhren, McCall, Brazil (sun Turner, 62) Gates.</p>			<!-- Article End -->
		          <div id="article-postscript">
        
                          
                          
        <!-- Start Generic PressPatron HTML Element 0952 07/08/2020, ID 7.1100329 -->

      
  
    
<hr />
<p class="HasContent" style="font-weight: bold; font-style: italic;"><span data-nosnippet="">If you value what this story gives you, please consider supporting the East Anglian Daily Times. Click the link in the orange box above for details.</span></p>
<!-- End Generic PressPatron HTML Element 0952 07/08/2020, ID 7.1100329 -->
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>
                      
        
<script>
  
  // winner winner chicken dinner

$("article p:not(:empty)").addClass( "HasContent" );

// move stuff
$(".HasContent").last().appendTo("#article-postscript");
  
</script>
              
               
            </div>
      <div class="clearfix"></div>
            
    </div>
</article>
<div class="article-keywords">
        </div>
  <div id="article-bottom">
    
                          <!-- Start Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
 <div class="ad-experiences--bottom-slot">

                          
        <!-- Start Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 -->


<!-- Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 not needed on this site -->
<!-- End Generic PressPatron HTML Element - Commented out 05/08/2020, ID 7.1094889 -->
                        
        
                        
        
                        <div class="article-share article">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn lp_socialshare_facebook"></div>
                                                                                                        <div class="twittshare-btn lp_socialshare_twitter"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn lp_socialshare_reddit"></div>
                                                                                                        <div class="emailShare articleBeltShareBtn lp_socialshare_email"></div>
                                                                                                        <div class="wa-share articleBeltShareBtn lp_socialshare_articlebelt"></div>
                                                                                                        <div class="sms-share articleBeltShareBtn lp_socialshare_sms"></div>
                                                                <div class="share" id="share-article">
            <a href="#" id="share-trigger-article" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-article #email-share').length != 0) {
                $(document).on('click', '#share-article #email-share', function() {
                    var element = $('#captcha_container-897814').html()
                                        $('#captcha_container-897814-article').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-897814-article').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-897814-article style="display:none">
    <a name="sharinganchor-display-send-to-friend-897814-article"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-article').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-article&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experiences Article Bottom Slot Container', ID 7.897844 -->
        
        </div>
  <div class="clearfix"></div>
                         		</div>
                        	</div>
						</div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
                          
        
<style>
  .most-read .small-teaser-item .teaser-title>h3, .most-read .small-teaser-item .teaser-title>h3 a {
    font-size: 14px!important;
    font-weight: bold;
  }
  .most-read.story-list.title-underline h2.inpage, .most-read.story-list h2.inpage {
    font-size: 20px;    
  }
</style>

<div class="story-list most-read teaser-counter title-underline visible-md">
<h2 class="inpage">Most Read</h2>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/joe-wicks-staying-at-wilderness-reserve-in-sibton-1-6912568">Joe Wicks staying at ‘incredible’ Suffolk barn</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/news/joe-wicks-staying-at-wilderness-reserve-in-sibton-1-6912568"> 
                                        <img data-src="/polopoly_fs/1.6912567.1604394741!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Joe Wicks, also known as The Body Coach, is staying in Suffolk Picture: PA" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/latest-suffolk-coronavirus-statistics-1-6914119">Coronavirus case rate drops in all but one area of Suffolk</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/news/latest-suffolk-coronavirus-statistics-1-6914119"> 
                                        <img data-src="/polopoly_fs/1.6914118.1604431254!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Public Health England has released the latest coronavirus infection rates in Suffolk and Essex  Picture: CHARLOTTE BOND" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/ex-ipswich-striker-paul-mariner-says-he-is-fighting-after-surgery-1-6913116">Ipswich Town legend Paul Mariner says he is ‘fighting’ after serious surgery</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/news/ex-ipswich-striker-paul-mariner-says-he-is-fighting-after-surgery-1-6913116"> 
                                        <img data-src="/polopoly_fs/1.6913113.1604434584!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Paul Mariner during his time as Plymouth boss Picture: WARREN PAGE" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/coronavirus-in-suffolk-hospital-deaths-and-cases-1-6913955">How many people are in hospital now compared to the first lockdown?</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/news/coronavirus-in-suffolk-hospital-deaths-and-cases-1-6913955"> 
                                        <img data-src="/polopoly_fs/1.6913953.1604477749!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Suffolk covid data: Latest infection rates, hospital admissions and case numbers have been revealed Picture: SARAH LUCY BROWN" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/business/belgian-firm-weerts-to-create-huge-suffolk-warehouse-1-6912227">Developers celebrate West Suffolk’s ‘biggest warehouse deal’</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/business/belgian-firm-weerts-to-create-huge-suffolk-warehouse-1-6912227"> 
                                        <img data-src="/polopoly_fs/1.6912226.1604386622!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="A digital impression of what the aerial view of Suffolk Park will look like with the Weerts Group warehouse  Picture: JAYNIC" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>

              
                         <div class="ad-experiences--right-column">

                          
        <!-- Start Generic Press patron right hand column widget 1146, ID 7.1146534 -->

	









<style>
   .press-patron-outer
   {
   background-color: #FF9900;
    margin-bottom:20px;
   }
   .press-patron-inner
   {
   padding: 15px;
   text-align:center;

   }
   .press-patron-inner h3 span
   {
   border-radius: 30px;	
   background-color: #000000;
   color: #fff;
   padding: 10px;
   padding-left: 30px;
   padding-right: 30px;
   }
  .press-patron-inner h3 span a {
	text-decoration:none;
	color:#ffffff;	
	}
   .press-patron-inner h3 {
   margin-bottom: 33px;	
    margin-top:10px;
   }
   .press-patron-inner h4 {
   max-width: 400px;
   margin-left: auto;
   margin-right: auto; 
   }
  .press-patron-inner p {
      color: #000;
   }
    @media only screen and (max-width: 600px) {
	 .press-patron-inner h3 span  {
        padding: 10px;
	}  
</style>

<div class="press-patron-outer">
   <div class="press-patron-inner">
     <h3><span><a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;t=ybGmdcLZKMNR4qoFDqkWzBQJ" data-pp-page="pwyw" data-pp-metadata="presspatron-footer-promo-v1.1">Become a supporter</a></span></h3>
      <p>
	  
				This newspaper has been a central part of community life for many years. Our industry faces testing times, which is why we're asking for your support. Every contribution will help us continue to produce local journalism that makes a measurable difference to our community.
            
        
		</p> 
   </div>
</div>
<!-- End Generic Press patron right hand column widget 1146, ID 7.1146534 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
    
            
       </div>
        
                                  </div></div></div>
                        												<!-- Start Full Width Footer Bottom Slot -->
												<div class="content-c col-md-12">
						
                          <!-- Start Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container 20/01', ID 7.897845 -->
 <div class="ad-experiences--full-width-bottom-slot">

                          
        <style>
/* I think this is redundant now as this is in 7.897811, the Stylesheet element.*/
.content-c.col-md-12 { clear: both;}

</style>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-2-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      <div class="row column-splitter "  >
	<div class="col-md-8 col-sm-12 col-xs-12 column-a">
	
                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-6-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-6-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-6-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-6-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-6-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-7-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-7-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-7-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-7-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-7-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-8-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-8-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-8-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-8-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-8-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-9-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-9-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-9-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-9-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-9-mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-10-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-10-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-10-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-10-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-10-mobile');</script>--></div>
            </div>
        </div>
                      
        
<!-- Start Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->


<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-eadt"></div>
<script type='text/plain' class='optanon-category-C0004'>
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<!-- End Generic Taboola In-Article Code 05/08/2020 (cmpSolution), ID 7.953078 -->

                        
        
<!-- Start Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
    <!-- Article Comments Status: $article.showComments.value and true -->

<div id="article-comments-disqus">
<a id="comments-anchor"></a>
<div data-lazy-widget><!--

<div id="disqus_thread">

<script type="text/javascript">
// found!
var disqus_shortname = 'eadt';

// Unique Identifier
var disqus_identifier = 'ContentId(1.6914104)';

(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();

</script>

<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
--></div>
</div>
<!-- End Generic Ad Experiences Disqus HTML Element 20/01/2020, ID 7.897830 -->
              
      	</div>
<div class="col-md-4 col-sm-12 col-xs-12 column-b">
	
                          
                          
        <div class="story-list most-read teaser-counter title-underline visible-xs visible-sm">
<h2 class="inpage">Most Read</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/joe-wicks-staying-at-wilderness-reserve-in-sibton-1-6912568">Joe Wicks staying at ‘incredible’ Suffolk barn</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.eadt.co.uk/news/joe-wicks-staying-at-wilderness-reserve-in-sibton-1-6912568"> 
                                  <img data-src="/polopoly_fs/1.6912567.1604394741!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Joe Wicks, also known as The Body Coach, is staying in Suffolk Picture: PA" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/latest-suffolk-coronavirus-statistics-1-6914119">Coronavirus case rate drops in all but one area of Suffolk</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.eadt.co.uk/news/latest-suffolk-coronavirus-statistics-1-6914119"> 
                                  <img data-src="/polopoly_fs/1.6914118.1604431254!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Public Health England has released the latest coronavirus infection rates in Suffolk and Essex  Picture: CHARLOTTE BOND" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/ex-ipswich-striker-paul-mariner-says-he-is-fighting-after-surgery-1-6913116">Ipswich Town legend Paul Mariner says he is ‘fighting’ after serious surgery</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.eadt.co.uk/news/ex-ipswich-striker-paul-mariner-says-he-is-fighting-after-surgery-1-6913116"> 
                                  <img data-src="/polopoly_fs/1.6913113.1604434584!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Paul Mariner during his time as Plymouth boss Picture: WARREN PAGE" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/coronavirus-in-suffolk-hospital-deaths-and-cases-1-6913955">How many people are in hospital now compared to the first lockdown?</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.eadt.co.uk/news/coronavirus-in-suffolk-hospital-deaths-and-cases-1-6913955"> 
                                  <img data-src="/polopoly_fs/1.6913953.1604477749!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Suffolk covid data: Latest infection rates, hospital admissions and case numbers have been revealed Picture: SARAH LUCY BROWN" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/business/belgian-firm-weerts-to-create-huge-suffolk-warehouse-1-6912227">Developers celebrate West Suffolk’s ‘biggest warehouse deal’</a></h3>
    </div>
    <div class="teaser-image">
              <a href="https://www.eadt.co.uk/business/belgian-firm-weerts-to-create-huge-suffolk-warehouse-1-6912227"> 
                                  <img data-src="/polopoly_fs/1.6912226.1604386622!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="A digital impression of what the aerial view of Suffolk Park will look like with the Weerts Group warehouse  Picture: JAYNIC" class="img-responsive lazyImage "/>
              </a>
          </div>
</div>

</div>

              
                        
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>
                      
                          
        <div class="story-list most-read">
<h2 class="inpage">Latest from the East Anglian Daily Times</h2>

<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/what-is-the-coronavirus-rate-in-suffolk-1-6916257">Coronavirus case rates drop again in all but one area of Suffolk</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/news/what-is-the-coronavirus-rate-in-suffolk-1-6916257"> 
                                        <img data-src="/polopoly_fs/1.6916256.1604522512!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="The latest coronavirus infection rates have been released by Public Health England  Picture: CHARLOTTE BOND" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/ea-life/second-lockdown-a-necessary-evil-in-suffolk-1-6912789">No one wants new lockdown but we must accept it was inevitable as covid cases rise</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/ea-life/second-lockdown-a-necessary-evil-in-suffolk-1-6912789"> 
                                        <img data-src="/polopoly_fs/1.6912788.1604396075!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Shoppers in Ipswich were out in force before the start of the second lockdown.  Picture: SARAH LUCY BROWN" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104">The boys of 1980-81: ‘There was no time to recover properly’ – Burley on UEFA Cup trip to Prague, 40 years on</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104"> 
                                        <img data-src="/polopoly_fs/1.6914098.1604429489!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="George Burley pictured during the early 1980s. He was part of the Town defence that stood firm away at Bohemians Prague to secure a 3-2 aggregate win in the UEFA Cup, 40 years ago to the day" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/pensioner-sentenced-for-indecent-image-charges-1-6915768">Thousands of indecent images of children found at Ipswich pensioner’s home</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/news/pensioner-sentenced-for-indecent-image-charges-1-6915768"> 
                                        <img data-src="/polopoly_fs/1.6915767.1604507365!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="Anthony Down was sentenced at Ipswich Crown Court Picture: CHARLOTTE BOND" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h3><a href="https://www.eadt.co.uk/news/what-are-the-new-lockdown-rules-november-1-6916213">Explained: All the new lockdown rules which start today</a></h3>
    </div>
    <div class="teaser-image">
          <a href="https://www.eadt.co.uk/news/what-are-the-new-lockdown-rules-november-1-6916213"> 
                                        <img data-src="/polopoly_fs/1.6916212.1604515612!/image/image.jpg_gen/derivatives/landscape_225/image.jpg" alt="What new rules are in place in England from today under the second coronavirus lockdown?  Picture: SARAH LUCY BROWN" class="img-responsive lazyImage "/>
          </a>
        </div>
</div>
</div>
              
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Generic Ad Experiences: Drive 24, ID 7.897833 -->

<!-- removed -->

<!-- End Generic Ad Experiences: Drive 24, ID 7.897833 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-mobile');</script>--></div>
            </div>
        </div>
                      
        <!-- Start Generic Ad Experiences: DataTool Jobs 24 - Updated 2020, ID 7.897834 -->
<!-- End Generic Ad Experiences: DataTool Jobs 24 - Updated 2020, ID 7.897834 -->
                        
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-4-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
        
<!-- Start Planning Finder Widget HTML Element ID 7.897835, Modified Mon Jul 06 14:35:13 BST 2020 -->



<div class="propertyWidget">
<style>
.propertyWidget iframe{
  width:100% !important;
}
</style>

<div id="pfWidget" style="margin: 10px 0;"></div> 
<script type="text/javascript">
var pfWidget = {lat:52.059630,lng:1.147515,postcode:'IP4 1AN',name:'East Anglian Daily Times'};

pfWidget['height'] = 650;
pfWidget['zoom'] = 20;
pfWidget['radius'] = 5;
pfWidget['id'] = 'unique_string_identifier';
</script>
<script type="text/javascript" src="https://www.planningfinder.co.uk/widget/big.js"></script>
</div>

<!-- End Planning Finder Widget HTML Element ID 7.897835 -->
                        
        <!-- Start Generic OnScroll Advert HTML Element 1235 16/09/2020, ID 7.330450, Modified Wed Sep 16 12:36:27 BST 2020 -->
<!-- Archant DMPU - 300x600 -->









    <!-- //Connect Container: Archant -->
    <script type="text/plain" class="optanon-category-C0004" src="//get.s-onetag.com/76788eb3-9d75-4d8c-b957-5996eb40d9cc/tag.min.js" async defer></script>
    <!-- Archant DMPU - 300x600 -->
    <div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px"></div>

<!-- End Generic OnScroll Advert HTML Element 1235 16/09/2020, ID 7.330450 -->
              
        </div>
</div>                  
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
<!-- End Bluebell Element Container, 'Generic Ad Experience Article FW Bottom Slot Container 20/01', ID 7.897845 -->
                  
        <!-- Start Generic Ad Experiences Scripts 08/05/2019, ID 7.897813 -->


	
		

<script>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</script>

<style>
  
  html body {
      overflow-x: initial;
  }
    
  /* Hide legacy comments forms */
  /*  
  #article-comments,
  .loggedin,
  .loggedout{
    display:none;
  }
  */
  
  #article-comments{
    display:none;
  }
  /* Social Buttons */
  .fbshare-btn img,
  .twittshare-btn img,
  .gpshare-btn img,
  .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
  }
  /* Fix for some themes */
  .utilities {
    padding: 10px 0px;
  }
  .utilities div {
    width: initial;
  }
  .utilities > .fbshare-btn,
  .utilities .twittshare-btn,
  .utilities .gpshare-btn,
  .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
  }
  .utilities > .fbshare-btn:hover,
  .utilities > .twittshare-btn:hover,
  .utilities > .gpshare-btn:hover,
  .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
  }

  .article-share .utilities a:hover {
      opacity: 1;
  }
  /* Counter styles */
  .utilities .fbshare-btn {
      background-color: #3b5998;
  }
  .utilities .twittshare-btn {
      background-color: #4099FF;
  }
  .fbshare-count,
  .twittshare-count{
      display: inline-block;
      color: white;
      font-weight: bold;
      font-size: 18px;
      width: 0;
      transition: width 1s;
      overflow: hidden;
      white-space: nowrap;
      vertical-align: middle;
  }
  .fbshare-count a,
  .twittshare-count a{
      color: white;
  }
  .fbshare-count:before {
      content: "Shares: ";
  }
  .twittshare-count:before {
      content: "Tweets: ";
  }
  .fbshare-btn:hover .fbshare-count,
  .twittshare-btn:hover .twittshare-count {
      width: 110px;
      transition: width 1s;
      display: inline-block;
  }
  /* Total share*/
  .utilities > .totalshare {
      vertical-align: bottom;
      height: 42px;
      padding: 0;      
      font-weight: bold;      
      font-size: 32px;
      vertical-align: middle;
      float: right;
      padding-left: 4px;
      border-left: 1px solid #ccc;
  }
  .totalshare:before {
      content: "Shares: ";
      font-size: 14px;
  }
  /* General styles*/
  .article-share {
      padding: 10px 0;
      vertical-align: middle;
  }
  /* Stop appering in gallery */
  .gallery .article-share{
      display: none!important;
  }
  /* Remove comments button*/
  .article-share .utilities .comments {
      display: none;
  }
  /* Whatsapp button*/
  @media screen and (min-width: 1024px) {
      .whatsappcontainer {
         display:none;
      }
  }
  

/* Mobile & tablet styling */
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}	
	.utilities > .fbshare-btn,
    .utilities .twittshare-btn,
    .utilities .gpshare-btn,
    .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}	
	.fbshare-btn:hover .fbshare-count,
    .twittshare-btn:hover .twittshare-count {
		width:initial
	}	
}
</style>
<!-- End Generic Ad Experiences Scripts 08/05/2019, ID 7.897813 -->
              
      						</div>
												<!-- End Full Width Footer Bottom Slot -->
                      
					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
<!-- Start Element Group 'EADT Footer Group container', ID 7.449124 -->
	<div>
  
  
                          
        <!-- Merry Christmas! As it's December, we're using a Festive Logo -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-wp-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-tablet');</script>--></div>
            </div>
        </div>
    
                      
        <!-- Start EADT | Footer HTML - lazy v2, ID 7.221197 -->
<div id="footer"> 
	<script type="text/javascript">
var mt;
jQuery(document).bind('ready', function(){
  mt = new MultiTabs('footer-tabs');
  
  jQuery('#footer-tabs li').on('click', function(){
    if(jQuery(this).data('tab-id') != 'default' && jQuery(this).find('a').length == 0){
      var theTab = this;
    
      //var url = '/'+jQuery(this).data('content-id')+'?ot=archant.AjaxPageLayout.ot';
      var url = jQuery(this).data('html-url');
      jQuery.ajax(url, {
			data:null,
			type:'GET',
			dataType:'html',
			success:function(data){
            jQuery('#footer-tabs .tab-content.'+jQuery(theTab).data('tab-id')).empty().append(data);
          }
      })	
    }
  });
});


</script>
	<div id="footer-tabs" class="tab-wrap multiline-tabs top">
		<ul>
			<li data-tab-id="default" data-content-id="">More from us</li>
			<li data-tab-id="family-notices"><a href="https://www.familynotices24.co.uk/edt" target="_blank">Family notices</a></li>
		</ul>
		<ul>
			<li data-tab-id="contact-us" data-content-id="7.81395" data-html-url="/polopoly_fs/7.221197.1564138652!/Contact-us-23-03-18.html">Contact us</li>
			<li data-tab-id="send-a-story" data-content-id="7.81394" data-html-url="/polopoly_fs/7.221197.1564138652!/send-a-story-recaptcha2.html">Send a story</li>
		</ul>
		<ul>
			<li data-tab-id="advertise" data-content-id="7.81397"><a href="/contact/advertise-with-us">Advertise with us</a></li>
			<li data-tab-id="e-edition" data-content-id="7.81398"><a href="/home/e-edition">E-edition</a></li>
		</ul>
		<div class="middle">
			<div class="tab-content family-notices" data-tab-id="family-notices"></div>
			<div class="tab-content contact-us" data-tab-id="contact-us"></div>
			<div class="tab-content send-a-story" data-tab-id="send-a-story"></div>
			<div class="tab-content advertise" data-tab-id="advertise"></div>
			<div class="tab-content e-edition" data-tab-id="e-edition"></div>
			<div class="tab-content subscribe" data-tab-id="subscribe"></div>
			<div class="tab-content current default" data-tab-id="default">
				<h4 class="inpage"><a href="#">More great content</a></h4>
                <ul>
                                                            <li><a href="https://www.jobs24.co.uk/jobs-Suffolk" target="_blank">Jobs24</a></li>
                                                            <li><a href="https://www.drive24.co.uk/used/cars/suffolk" target="_blank">Drive24</a></li>
                                                            <li><a href="https://eadt.mydate24.co.uk/" target="_blank">Local Dating</a></li>
                                        <li><a href="https://www.theneweuropean.co.uk" target="_blank">The New European</a></li>
                </ul>
                <ul>
					<li><a href="https://www.bridemagazine.co.uk/suffolk" target="_blank">EADT weddings</a></li>
					                    <li><a href="https://archantsuffolk.newsprints.co.uk/" target="_blank">Buy Photos</a></li>
                                                            <li><a href="https://www.familynotices24.co.uk/edt" target="_blank">Family Notices</a></li>
                                                                                <li><a href="https://services.eadt.co.uk/directory/eadt/" target="_blank">Localsearch<span>24</span></a></li>
                                                            <li><a href="http://suffolk.iwitness24.co.uk" target="_blank">iwitness<span>24</span></a></li>
                                    </ul>
				<ul>
					<li><a href="https://www.subscriptionsave.co.uk/Magazines/Regional-Magazines/EADT-Suffolk" target="_blank">Suffolk Magazine</a></li>
					<li><a href="https://www.subscriptionsave.co.uk/Magazines/Regional-Magazines/Let-s-Talk" target="_blank">Let's Talk</a></li>
                    <li><a href="https://www.subscriptionsave.co.uk/Magazines/Leisure-Magazines/EQ-Life" target="_blank">EQ Life</a></li>
                    <li><a href="https://www.readertravelholiday.co.uk/home" target="_blank">Reader Travel</a></li>                  
				</ul>
				<div class="mags"> 
					<a href="https://www.subscriptionsave.co.uk/Magazines/Regional-Magazines/EADT-Suffolk" target="_blank">
						<img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=546d2070-7efd-44fd-937f-fb62ca8143ec" />
					</a> 
                  	<a href="https://www.subscriptionsave.co.uk/Magazines/Regional-Magazines/Let-s-Talk" target="_blank">
                  		<img data-src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=70042110-d7c2-4159-812d-75a1506e2bca" />
                  	</a> 
                  	<a href="https://www.subscriptionsave.co.uk/Magazines/Leisure-Magazines/EQ-Life" target="_blank">
                  		<img data-src="//edition.pagesuite-professional.co.uk//get_image.aspx?w=300&pbid=b1a94156-5b58-4c53-8c35-1bccc2c21c75" />
                  	</a> 
                </div>
			</div>
		</div>
	</div>
	<div class="bottom">
		<div class="column">
            <h4 class="inpage">News</h4>
            <ul>
				  <li><a href="/news/health">Health</a></li>                                   
                  <li><a href="/news/politics">Politics</a></li>                                   
                  <li><a href="/news/mps-council">MPs &amp; council</a></li>                                   
                  <li><a href="/news/essex">Essex</a></li>                                   
                  <li><a href="/news/education">Education</a></li>                                   
                  <li><a href="/news/environment">Environment</a></li>                                                             
            </ul>
        </div>
 		<div class="column">
            <h4 class="inpage">Business</h4>
            <ul>
                <li><a href="/business/apprenticeships">Apprenticeships</a></li>                                   
                <li><a href="/business/business-news">Business news</a></li>                                   
                <li><a href="/business/farming">Farming</a></li>                                   
                <li><a href="/business/features">Features</a></li>                                   
                <li><a href="/business/advice-opinion">Advice &amp; opinion</a></li>
                <li><a href="/business/movers-shakers">Movers &amp; shakers</a></li>
				</ul>
        </div>
        <div class="column">
            <h4 class="inpage">Sport</h4>
            <ul>
                <li><a href="/sport/ipswich-town">Ipswich Town</a></li>                                   
                <li><a href="/sport/colchester-united">Colchester United</a></li>                                   
                <li><a href="https://www.greenun24.co.uk/non-league" target="_blank">Non-league</a></li>                               
                <li><a href="/sport/rugby">Rugby</a></li>                                   
                <li><a href="/sport/live-chat-archive">Live chat archive</a></li>  
            </ul>
        </div>
		<div class="column get-in-touch">
			<h4 class="inpage">Get in touch</h4>
			<div class="top">
              <p><span>General enquiries</span> (Mon-Fri 9am-5pm)</p>
				<a href="tel:441473230023">01473 230023</a>
				<p>Portman House, 120 Princes Street<br />Ipswich, IP1 1RS</p>
			</div>
			<div class="middle">
              <p>Email us: <a href="mailto:newsroom@archant.co.uk">Newsroom</a>, <a href="mailto:suffolksport@archant.co.uk">Sport</a>, <a href="mailto:commnews@eadt.co.uk">Community</a></p>
			</div>
			<div class="bottom">
				<div> News line <a href="tel:441473324735">01473 324735</a> </div>
                							</div>
		</div>
	</div>
  <div class="copyright"> <span>&copy; 2020</span> Archant Community Media Ltd |
   <a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a> |
    <a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a> <br>
     <a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookies Policy</a> |
<a href="#" id="cmpManageCookies">Manage Cookies</a> |
      <a href="/contact/advertise-with-us" target="_blank">Advertise with us</a> |
      <a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a> |
       <a href="http://local.eadt.co.uk/" target="_blank">Local Guide</a></div>
</div>
<!-- Start EADT | Footer HTML - lazy v2, ID 7.221197 -->
                        
        
                        
<!-- Start Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
  
  
                          
        <!-- Start Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->


<script type='text/plain' class='optanon-category-C0004'>

var moatInterval;
function setTargetingIfMoatLoaded() {
    if (window.moatPrebidApi && typeof window.moatPrebidApi.slotDataAvailable === "function" && window.moatPrebidApi.slotDataAvailable()) {
        window.moatPrebidApi.setMoatTargetingForAllSlots();
        console.log("\ud83d\udc49 Moat setTargetingIfMoatLoaded = true");
        clearInterval(moatInterval);
    } else {
                        return false;
    }
}
console.log("\ud83d\udc49 Moat moatInterval starting");
moatInterval = setInterval(setTargetingIfMoatLoaded, 50);

</script>
<!-- End Moat page and slot targeting footer- Live 05/08/2020 (cmpSolution), ID 7.1108041 -->

                        
        <!-- Start Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->




    
    <!-- End Generic Carbon Search Container HTML Element 05/08/2020 (cmpSolution), ID 7.964880 -->

                        
        
                        
        <!-- Start GLOBAL Search input form char replace JS, ID 7.985777 -->

<script>
if(document.getElementById("frm-search-term") != null){
    document.getElementById("frm-search-term").onkeyup = fixInputChars;
}
if(document.getElementById("frm-refine-search-term") != null){
    document.getElementById("frm-refine-search-term").onkeyup = fixInputChars;
}

function fixInputChars() {
        let singleQuotes = /[\u2018\u2019\u201A\u201B\u2032\u2035]/g;
                                                                let doubleQuotes = /[\u201C\u201D\u201E\u201F\u2033\u2036]/g;
                                                                          if(this.value.match(singleQuotes)){
        this.value = this.value.replace(singleQuotes, "'");
          }
    if(this.value.match(doubleQuotes)){
        this.value = this.value.replace(doubleQuotes, '"');
          }
     }
</script>
<!-- End GLOBAL Search input form char replace JS, ID 7.985777 -->

                        
        <!-- Start JS fix for Calendar widget, ID 7.900267 -->

<!-- https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104 -->

<!-- End JS fix for Calendar widget, ID 7.900267 -->
                        
        <!-- Start Generic Login Link Fix, ID 7.820863, 
Modified Thu Aug 02 17:02:34 BST 2018 -->








<script type="text/javascript">
function loadLogin(json) {
  if (json.loginStatus.loggedIn) {
    $('#featurebar_login').empty().append(
      '<a href="/logout?referrer=https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104?action=logout" rel="nofollow">Log out</a>');
    $('#register').remove();	
  } 
  else {
    $('#featurebar_login').empty().append(
      '<a href="https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104?action=login"  rel="nofollow">Log in</a>');
  }
  
  if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
  if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
  if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
}

$.getJSON('/ajax?action=loginStatus', loadLogin);
  
</script> 
<!-- End Generic Login Link Fix, ID 7.820863 -->
                        
        
<!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->


        <script type='text/plain' class='optanon-category-C0004'>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <!-- Start Generic Taboola Footer Code 05/08/2020 (cmpSolution), ID 7.953100 -->

                        
        





<!-- Start RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->

						<!-- Stop RFC 2760 - Plista 'Ad-U-Like' widget 05/08/2020 (cmpSolution), ID 7.812617 -->


                        
        <!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<!-- End Generic OnScroll tag: Archant -->
                        
        
<style>
@media(min-width:1024px){
    footer .advert{
        display: block!important;
    }
}
</style>
                        
        <!-- Start LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
<!-- Football; Ipswich Town -->
<!-- false -->
<!-- End LinkedIn Share Button | Business Articles Only, ID 7.962040 -->
                        
        <script>
ais = window.ais || {};
$.getJSON('/ajax?action=loginStatus', function (json){
    ais.userName = json.loginStatus.userName;
});
</script>
                        
        
<!-- Start Generic | Comscore Tag | HTML 05/08/2020 (cmpSolution), ID 7.162773 -->






<!-- Begin comScore Tag -->
<script type='text/plain' class='optanon-category-C0004'>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035892" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        
        <!-- Start Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->


<script type='text/plain' class='optanon-category-C0004'>
!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
(a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
}(window,document,"script","//analytics.eadt.co.uk/script","cca",window.location.hostname,"1577405d02");
</script>
<!-- Carbon Analytics -->
<!-- End Carbon Analytics Tag - 05/08/2020 (cmpSolution), ID 7.1104963 -->

                        
    
            <div class="advert desktop">
            <div id="ad-slot-inimage-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-inimage-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-inimage-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-inimage-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-inimage-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
                      
    
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x4-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x4-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x4-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x4 -mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x4 -mobile');</script>--></div>
            </div>
        </div>
                      
    
            <div class="advert desktop">
            <div id="ad-slot-1x3pixel-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-desktop');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-1x3pixel-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-tablet');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-1x3pixel-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-1x3pixel-mobile');
                    });
                }
                </script>
                <div class="lazyload" data-lazy-widget><!--<script>lazyLoadAd('ad-slot-1x3pixel-mobile');</script>--></div>
            </div>
        </div>
                      
        <style>
  
  #ot-sdk-btn-floating.ot-floating-button{
        bottom: 70px;
}
 
  
</style>
              
        	     <!-- End Element Group 'Generic Polopoly-wide Footer Element group', ID 7.443146 -->
        
        	     	</div>
<!-- End Element Group 'EADT Footer Group container', ID 7.449124 -->
                  
<!-- Start Element Group 'Generic Foot Element Group', ID 7.860144 -->
	<div>
  
  
                          
        

                        
        <!-- Start Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.0.0/js/bootstrap.min.js"></script>

<script>
$('img[data-src], img[data-srcset], div[data-lazy-widget]').addClass('lazyload');
  
document.addEventListener('lazybeforeunveil', function(e){
    var widget = e.target.getAttribute('data-lazy-widget');
    if(widget != null){
    	var regex = /<!--([\s\S]*)-->/;
        var target = $(e.target);
    	var match = regex.exec(target.html());
    	if(match) {
        	target.replaceWith(match[1]);
        }
    }
});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js" async=""></script>



<script src="/polopoly_fs/7.834018.1558599543!/main.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/swipeCarousel.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureStorylist.jQuery.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/Navigation.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/jquery.webticker.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/search.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/weather.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/calendar.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/personalisedDropdown.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/advertHideNEW.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/MyprofileFunctionality.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/wallpaper.js"></script>
<script src="/polopoly_fs/7.834018.1558599543!/pictureNavigatorCarousel.jQueryTEST2NEW.js"></script>

<!-- End Generic Foot JS Assets for Base Theme 09.19 23/05/2019, ID 7.834018 -->
              
        	     	</div>
<!-- End Element Group 'Generic Foot Element Group', ID 7.860144 -->
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104?action=login" rel="nofollow"><img src="https://www.eadt.co.uk/media/images/google small.png"><img src="https://www.eadt.co.uk/media/images/facebook small.png"><img src="https://www.eadt.co.uk/media/images/yahoo small.png"><img src="https://www.eadt.co.uk/media/images/windows small.png"></a><a href="https://www.eadt.co.uk/sport/burley-recalls-ipswich-town-s-trip-to-bohemians-prague-in-uefa-cup-1980-81-1-6914104?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
									<!-- scripts -->
									
									<!-- Start Footer Scripts from Site Config -->
				
        <!-- Start Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->







<!-- Start CMP Modal Popup Code 06/08/2020 -->
<script>
// CMP = OneTrust
$("#cmpManageCookies").addClass("optanon-toggle-display");
</script>
 <!-- End CMP Modal Popup Code 06/08/2020 -->
        <!-- Quantcast Tag -->
    <script type='text/javascript' class='optanon-category-C0002'>
    var _qevents = _qevents || [];
    (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    })();
    _qevents.push({
    qacct:"p-YX7x3E8QMpsVE"
    });
    </script>
    <noscript>
    <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
    </noscript>
    <!-- End Quantcast tag -->
    
            <!-- Start LegacyAppFragment name="Statistics" -->
                <!-- Start Omniture -->
         <!-- End Omniture -->
     <!-- End LegacyAppFragment name="Statistics" -->


<!-- End Site Wide Footer Scripts (Omniture disabled) 06/08/2020 (cmpSolution), ID 1.4277433 -->

      			<!-- End Footer Scripts from Site Config -->
					</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
                			</body>
</html>